How to install libktplogger9 on Debian 9 (Stretch)