How to install libktexteditor4 on Debian 9 (Stretch)