How to install libkst2widgets2 on Debian 9 (Stretch)