How to install libksane-dev on Debian 9 (Stretch)