How to install libkopete-dev on Debian 9 (Stretch)