How to remove libkontactinterface4a from Debian 9 (Stretch)