How to remove libkonq5abi1 from Debian 9 (Stretch)