How to install libkomparediff2-dev on Debian 9 (Stretch)