How to install libkomparediff2-5 on Debian 9 (Stretch)