How to install libkokyu-dev on Debian 9 (Stretch)