How to install libkmlregionator1 on Debian 9 (Stretch)