How to remove libkjsapi4 from Debian 9 (Stretch)