How to install libkiten5 on Debian 9 (Stretch)