How to remove libkipi11 from Debian 9 (Stretch)