How to install libkipi11 on Debian 9 (Stretch)