How to install libkipi-data on Debian 9 (Stretch)