How to remove libkimproxy4 from Debian 9 (Stretch)