How to install libkibi-dev on Debian 9 (Stretch)