How to install libkibi-dbg on Debian 9 (Stretch)