How to remove libkgapi2-2-dbg from Debian 9 (Stretch)