How to install libkf5widgetsaddons5-dbg on Debian 9 (Stretch)