How to remove libkf5wallet-dev from Debian 9 (Stretch)