How to install libkf5texteditor5 on Debian 9 (Stretch)