How to install libkf5texteditor-dev on Debian 9 (Stretch)