How to remove libkf5qgpgme5 from Debian 9 (Stretch)