How to install libkf5qgpgme5 on Debian 9 (Stretch)