How to install libkf5pty-data on Debian 9 (Stretch)