How to install libkf5plotting-dev on Debian 9 (Stretch)