How to install libkf5peoplewidgets5 on Debian 9 (Stretch)