How to install libkf5peoplebackend5 on Debian 9 (Stretch)