How to install libkf5package-dev on Debian 9 (Stretch)