How to install libkf5notifyconfig-data on Debian 9 (Stretch)