How to install libkf5notifications5-dbg on Debian 9 (Stretch)