How to install libkf5kdelibs4support5 on Debian 9 (Stretch)