How to install libkf5kdegames-dev on Debian 9 (Stretch)