How to install libkf5jobwidgets5-dbg on Debian 9 (Stretch)