How to install libkf5i18n5-dbg on Debian 9 (Stretch)