How to install libkf5i18n-dev on Debian 9 (Stretch)