How to install libkf5emoticons-dev on Debian 9 (Stretch)