How to install libkf5declarative5-dbg on Debian 9 (Stretch)