How to install libkf5declarative5 on Debian 9 (Stretch)