How to remove libkf5declarative-dev from Debian 9 (Stretch)