How to install libkf5declarative-dev on Debian 9 (Stretch)