How to install libkf5declarative-data on Debian 9 (Stretch)