How to install libkf5configwidgets-data on Debian 9 (Stretch)