How to install libkf5codecs-dev on Debian 9 (Stretch)