How to install libkf5bluezqt-dev on Debian 9 (Stretch)