How to install libkf5baloowidgets-dev on Debian 9 (Stretch)