How to install libkf5attica5 on Debian 9 (Stretch)