How to install libkernlib1-dev on Debian 9 (Stretch)